3d走势图在线检测未来函数

辽宁快乐12和值走势图:通达信高量顶部起柱选股指标公式

3d走势图 www.n1ybn.cn 来源:Internet,编辑:股旁网,2018-07-05

HH:=HHV(VOL,34);
T:=BARSLAST(HH=VOL);
高量顶部起柱:REF(VOL,T)=REF(VOL,1) AND REF(C,1)<=O AND O<C AND NOT(DYNAINFO(4)=0) ;

通达信高量顶部起柱选股指标公式

 

相关文章

156| 772| 151| 618| 580| 261| 816| 789| 660| 391|