3d走势图在线检测未来函数

辽宁福彩快乐12:通达信红量吸货指标公式

3d走势图 www.n1ybn.cn 来源:Internet,编辑:股旁网,2018-07-04

总手:VOL,NODRAW;
DRAWTEXT_FIX(ISLASTBAR,0,0,0,'说明: 红色柱为吸货量,绿色为出货量,蓝色为地量'),COLORGRAY;
ZZ:=IF(REF(C,1)>REF(O,1) AND O>REF(C,1)*1.014 AND C<O*1.02,1,3);
V8:=MA(V,13);
V21:=MA(V,26);
V55:=MA(V,55);
C9:=MA(C,15);
STICKLINE(CROSS(C,C9) AND V>V8*1.2 AND V>V21*1.2 AND ZZ>2 AND C>H*0.975,0,VOL,2,0),COLORRED;
STICKLINE(CROSS(C9,C) AND V>V8*1.2 AND V>V21*1.2,0,VOL,2,0),COLORGREEN;
STICKLINE(VOL<MA(VOL,5)/2 AND V<V21/2,0,VOL,3,0),COLORBLUE;

通达信红量吸货指标公式

 

相关文章

555| 617| 837| 961| 981| 574| 326| 960| 913| 976|