3d走势图在线检测未来函数

辽宁快乐十二开奖走势:通达信给股票打分主图指标公式

3d走势图 www.n1ybn.cn 来源:Internet,编辑:股旁网,2018-07-03

TJ1:=IF(H=HHV(H,3),10,0);
TJ2:=COUNT(C>REF(C,1),9)*5;
TJ3:=IF(H=HHV(H,5),15,0);
TJ4:=IF(H=HHV(H,10),20,0);
TJ5:=IF(C>REF(C,1),10,0);
DF:=TJ1+TJ2+TJ3+TJ4+TJ5;
DRAWTEXT(ISLASTBAR AND DF<50,H*1.05,STRCAT(CON2STR(DF,0),'分'));
DRAWTEXT(ISLASTBAR AND DF>=50,L*0.97,STRCAT(CON2STR(DF,0),'分'));

通达信给股票打分主图指标公式

 

相关文章

902| 849| 587| 712| 159| 469| 621| 588| 354| 449|