3d走势图在线检测未来函数

中国强拆为什么没人管:通达信短线天天有主图指标公式

3d走势图 www.n1ybn.cn 来源:Internet,编辑:股旁网,2018-06-05

MA1:MA(CLOSE,5);
MA2:MA(CLOSE,10);
MA3:MA(CLOSE,26);
MA4:MA(CLOSE,55);
VAR201:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,7)-LLV(LOW,13))*100;
VAR301:=SMA(SMA(VAR201,3,1),3,1)/28.57;
VAR401:=EMA(VAR301,4);
快:=3*VAR301-2*VAR401;
快11:=CROSS(快,VAR301) AND VAR301<21 AND C>O;
DRAWTEXT(快11,O,'回档洗盘不破满仓');

通达信短线天天有主图指标公式

 

相关文章

990| 757| 284| 551| 157| 850| 238| 278| 881| 33|