3d走势图在线检测未来函数

辽宁快乐12玩法:通达信开天辟地指标公式

3d走势图 www.n1ybn.cn 来源:Internet,编辑:股旁网,2012-07-06

VAR2:=(H+L+C*2)/4;
VAR3:=EMA(VAR2,7);
VAR4:=STD(VAR2,7);
VAR5:=(VAR2-VAR3)*100/VAR4;
VAR6:=EMA(VAR5,3);
地: (EMA(VAR6,5)+100)/2-3,COLORGREEN ;
天:HHV(地,3),COLORRED;
人间:50,COLORMAGENTA;
地面:20,COLORYELLOW;
天际:80,COLORCYAN;

通达信开天辟地指标公式

 

相关文章

353| 318| 851| 111| 409| 205| 459| 738| 868| 761|